Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML RLM/SRA: How to connect to ChangeMan ZMF directly from an SBM solution (outdated)
RLM/SRA: How to connect to ChangeMan ZMF directly from an SBM solution ( outdated )
CMS-XML Dim CM 14.x: "The work area is outdated. Update needs to proceed in non-interactive mode for work area upgrade."
Dim CM 14.x: "The work area is outdated . Update needs to proceed in non-interactive mode for work area upgrade."
CMS-XML Dim14: COR9303181E The work area is outdated and not compatible with the client version. Please create a new work area to proceed your work.
Dim14: COR9303181E The work area is outdated and not compatible with the client version. Please create a new work area to proceed your work.
CMS-XML Latest Powerbuilder Integration documentation available for download
The PowerBuilder integration documentation installed with the product is an outdated version. The correct version can be downloaded from the Support site.
CMS-XML DIM CM: Updating from CM_VRS fired COR0004624E
While updating "java_build" folder of outdated CM_VRS work area the following error occurred: COR0004624E Error: Checksum for the gotten file ("DMPROD:1942XS IAIKPKCS11WRAPPER 1 3 ZIP-133461568X2648X356.A-DAT;cm_vrs#1", "java_build/pkcs11wrapper/original/iaikPkcs11Wrapper_1_3.zip") is different from the checksum recorded when the file was last placed in the Dimensions library.
CMS-XML About: Error using translation DLL when trying to login to Tracker.
They are using an outdated version of Microsoft's ODBC dBase drivers. Configure them to use our drivers for dBase. Go into control panel | ODBC.
CMS-XML Dim 14: [Eclipse] Metadata upgrade fails when deletion is performed
Deleting a file from an Eclipse project after upgrading to 14.1 results in the error: "Warning: Unknown conflict detected for path '/'. COR9303181E The work area is outdated and not compatible with the client version. Please create a new work area to proceed your work.
CMS-XML DIM CM: COR1900119E Error: Failed to find host for site 'server'
This is caused by an incorrect/ outdated entry in the table INFLIGHT_DELIVERIES which is populated when a deliver is performed to prevent 2 users from delivering conflicting content. There is also code to automatically clean up any rogue entries, for example from where a previous deliver had not completed successfully. To correct this run:
CMS-XML DA: Error: Cannot submit login data over a GET request.
Errors such as this are expected and can safely be ignored. This type of error will occur when a user that is not authorized for DA attempts to perform a query. For example, this might happen when the server is restarted and some user's browser tabs are still trying to poll the server with an outdated authentication token.
MS-WORD Mitigating POODLE in SBM.doc
When clients initiate a secure connection to a server there is a negotiation step involved where they agree on a protocol to use and potentially an encryption algorithm as well. Most connections between modern clients and servers use TLS instead of the outdated SSL. However, in the name of backward compatibility, both clients and servers allow for protocol downgrade for maximum interoperability.
Pages [Next]

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs