Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML KM-Dim9: Symbol errno version GLIBC_2.0 not defined in file libc.so.6 with link time reference (libzip.so)
KM-Dim9: Symbol errno version GLIBC _2.0 not defined in file libc.so.6 with link time reference (libzip.so)
CMS-XML KM-Dim9: Problems installing Oracle 9i on Linux kernel higher than 2.4.19
The Oracle 9i installation will succeed but when starting the Database Configuration Assistant the following error occurs: Unable to load native library: /usr/serena/oracle/JRE/lib/i386/libjava.so: symbol __libc_wait, version GLIBC _2.0 not defined in file libc.so.6 with link time reference
CMS-XML Dim12: Oracle 11g Runtime installation issues on Linux
binutils-2.17.50.0.6 compat-libstdc++-33-3.2.3 compat-libstdc++-33-3.2.3 (32 bit) elfutils-libelf-0.125 elfutils-libelf-devel-0.125 gcc-4.1.1 gcc-c++-4.1.1 glibc -2.5-12 glibc-2.5-12 (32 bit) glibc-common-2.5
CMS-XML VM 8.6 on Linux/HP-UX: incorrect or no error messages when mlcproxy cannot be executed
If Version Manager cannot launch the mlcproxy process, for example because the 32-bit subsystem was not installed on the OS, there are no good errors indicating the problem. The following shows the result when SUSE Linux Enterprise Server does not have the package glibc -32bit
CMS-XML CB: scandeps crashes on Linux when MKDEPSCFG points to an invalid directory
Today's date is 30 Jul 2013 16:42:08. *** glibc detected *** scandeps: munmap_chunk(): invalid pointer: 0xffd3bc83 *** ======= Backtrace: =========
CMS-XML Dim cm 14.4: When installing on Centos 7, getting an error of Bundled JRE is not binary compatible with host OS/Arch or it is corrupt. Testing bundled JRE failed. occurs
log as root then execute this : yum install glibc .i686 then retry the installation
CMS-XML KM-Dim10: Installing Oracle 10g on Linux RH ES4 32-bit server
... db-4.1.25-9 control-center-2.8.0-12 gcc-3.4.3-9.EL4 gcc-c++-3.4.3-9.EL4 glibc -2.3.4-2 glibc -common-2.3.4-2 gnome-libs-1.4.1.2.90-44.1 libstdc++-3.4.3-9.EL4 libstdc ...
CMS-XML Dim 12.2.x: Linux Oracle Run-Time installation reports "No Java virtual machine could be found from your PATH environment variable. You must install a VM prior to running this program."
- Java runtime 1.1.5 or later to run the installer in GUI mode. - GNU C Library glibc to satisfy the database pre-requisites. Please ensure these pre-requisites are installed before attempting to install Oracle.
CMS-XML "Bundled JRE is not binary compatible ..." error duing Dimensions CM installation on SuSE.
zypper install libgcc_s1-32bit libstdc++6-32bit glibc -32bit Afterwards user was able to run the install, via Java, of the extracted install package: bin/java -jar updateDimensionsCM_linux64.jar -console
CMS-XML VM GUI / PCLI crashes on Linux when using VCSID login source if HOST does not yield a username
# Problematic frame: # C [libc.so.6+0x79a11] ___tls_get_addr@@ GLIBC _2.3+0x79a11 Key elements from the hs_err_pid*.log
Pages [Next]

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs