Find Answers

Filter Search Results
All Operating Systems:
All Products:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
  Results
CMS-XML Expiring Certificate for Dimensions CM on September 24 2018 - this will result in "PRG7700117E Error: Untrusted endorsing credentials" when logging into Dimensions
SSO with CAC is being used (either from SBM or CM) Default Certificates are being used Self-Check
CMS-XML Expiring Certificate for Dimensions CM on August 9th 2014 - this will result in "PRG7700117E Error: Untrusted endorsing credentials" when logging into the Desktop Client
Dimensions CM release is lower than 14.1 SSO with CAC is being used (either from SBM or CM) Default Certificates are being used
CMS-XML Version Manager SSO: Default Certificates for STS, GATEKEEPER and VMSERVER expire starting June 13th 2015
, TrustedCertEntry, Valid from: Wed Jun 16 15:24:25 PDT 2010 until: Mon Jun 15 15:24:25 PDT 2015 Certificate fingerprint (SHA1): 2F:FD: E 5:CE:AE:18:55:C4:B3:79:D5:3F:CF:99:3F:0B:6 E :D6:92:3C sts
CMS-XML Expiring Certificate for Dimensions CM on 13 June 2015 if you are using Dimensions CM SSO Server with CAC or SmartCard enabled
../../java/OperatingSystem/jre ( e .g. ../../java/solaris/jre)
CMS-XML Urgent notice for users of both SBM and Dimensions CM with SSO who are considering the upgrade to SBM 2009 R4
Urgent notice for users of both SBM and Dimensions CM with SSO who are considering the upgrade to SBM 2009 R4
CMS-XML SBM 10.1.1.3 and below - default certificates expired for STS, Federation Server and SSO Gatekeeper expire on 13th June 2015
SBM 10.1.1.3 and below - default certificates expired for STS, Federation Server and SSO Gatekeeper expire on 13th June 2015

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs