Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML Incorrect value display format of contacts Table
When the Item ID(IssueID) field is added to the contacts table , the item ID displays in front of the value display format The Item ID will only display if there is a numeric value for the Item ID field in the contacts table
CMS-XML SBM AE shows error "Please contact your administrator" on all forms
Start with the user's Home Page report - is it set at all, or is it set correctly ? Does the user have the required permissions to run the report and view the underlying tables ?
CMS-XML Adding a new string to String ID's table give error if prefixed with IDS_
An error occurred while processing the last request. Please contact your administrator. The server was processing this URL when this message was created:
CMS-XML A generic error is returned when unable to grant login for a contact record
contact.cpp line 463 resource message id - ids_f1_msg_users_duplicate external The issue is that the user is a deleted user and this can be confirmed by checking the TS_USERS table in the database.
CMS-XML Error "Please Contact Your Administrator" shows on forms when you open them.
The error message "Please Contact Your Administrator" appears at the top of the new form, and if it was a quick transition it loads the form because of the error message If you look in the Event Viewer you will probably see an error like the following as well. Report id 0 cannot be executed with table ID <= 0. Most likely, User Settings are not correct.
CMS-XML Continual logging of TS_CONCURRENTLOGINS table errors
Continual logging of TS_CONCURRENTLOGINS table errors
CMS-XML Orchestration triggered post transition posting in wrong table
Orchestration triggered post transition posting in wrong table
CMS-XML GetAvailableTransitions call against aux table creates two errors in application event log
When executing a GetAvailableTransitions web service call against an auxiliary table using the tableIdItemId identifier the web service call returns the correct result. However the following error message is created twice in the Windows application event log:
CMS-XML Importing data from Teamtrack 6.6.1 to SBM 10.1.3 error TS_Resources table - Invalid column name
There are some columns missing in the TS_RESOURCES table from teamtrack 6.6.1 when the import is required to SBM 10.1.3. The workaround for this issue is creating these invalid columns name in the source database Teamtrack.
CMS-XML Notification events for archived items give Application Log error: "Record xx, in Table xxx could not be found"
The complete warning messages from the Event Viewer Application Log is: NOTIFICATION_NAME: (notification) context - Unable to read item with id xx from database. And:
Pages [Next]

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs