Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
  Results
CMS-XML About: VM6.5 How to get VM 6.5 to work on dual processor AIX machines.
In order to run PVCS Version Manager on an AIX 4.3.2 multiprocessor system, you must upgrade your operating system by installing two Authorized Problem Analysis Reports (APARs) from IBM. This will enable AIX multiprocessor systems to operate correctly with PVCS Version Manager.

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs