Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML What's New or Getting Started screen shows error in Agile about Object Not Set to Reference or 404 file or directory not found.
This error can happen if a specific value is missing from the PES_System table or an existing value is no longer valid.
CMS-XML Web Services "[URL_TO_GSOAP sbminternalservices72]" returned an error
This may be an issue with the way users were imported / created in SBM. Perhaps, this is caused by an upgrade from an old version of TeamTrack. Check the TS_TIMEPREFERENCES column in the TS_USERS table in the Application Engine database for the user. The only valid values for TS_TIMEPREFERENCES are 0 or 1. If you have any other value in TS_TIMEPREFERENCES, replace it with a 0 or 1.
CMS-XML Webex: Problems joining a Webex returns Error 104
Webex: Problems joining a Webex returns Error 104
CMS-XML Event viewer gives error "Fatal WebException occured with status: SendFailure"
Event viewer gives error "Fatal WebException occured with status: SendFailure"
CMS-XML Incorrect rollup type for End Date attribute
Incorrect rollup type for End Date attribute
CMS-XML Item type was not mapped error when using the SBM Report Mover widget in Agile.
Item type was not mapped error when using the SBM Report Mover widget in Agile.
CMS-XML Error "Received an HTML response instead of an XML response" when open document view
Error "Received an HTML response instead of an XML response" when open document view
CMS-XML External mashup events give error in alfeventmanager.log.
External mashup events give error in alfeventmanager.log.
CMS-XML Error: "Could not add database connection." Manually editing web.config prompts to "save as"
Error : "Could not add database connection." Manually editing web.config prompts to "save as"
CMS-XML Get this error in Orchestration Workflow log from Agile to SBM integration "Unable to find selection operand value: XXX"
Get this error in Orchestration Workflow log from Agile to SBM integration "Unable to find selection operand value: XXX"
Pages [Next]

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs