Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML Reset button does not reset all fields after rejection
Reset button does not reset all fields after rejection
CMS-XML Transition Ok button is not active unless a field is selected first
Transition Ok button is not active unless a field is selected first
CMS-XML Check Out button in Home toolbar does not work when a Field is selected
- select Data Design and select a primary table in the tree - click on any field in the list on the right - click on the Check Out button in the Home toolbar
CMS-XML Apply to email button is not active if there are already names in the TO: field before calling the Search Users screen
Result are that the button goes to a grayed out state and the new TO selection cannot be added.
CMS-XML No spell check button for notes field on add new note page
If adding a note on an item, there is no spell check icon for the note field , but only for title in IE 9.
CMS-XML Find button acts as selection arrow for mutli-user fields
For a multi-user field where searching is allowed, a user is selected and moved to the right side (selection side) if the search query matches. Also, if a user is highlighted on the left side, performing a find whether or not there is a match will move the user to the selection side. Steps to Reproduce
CMS-XML Spell check buttons/icons are inverted on form for journal fields that have "Append Only" option unchecked and the "Insert Newest First" option checked
Spell check icons that appear to the right of a journal field that has the "Append Only" option unchecked and the "Insert Newest First" option checked in Composer appear inverted on the form in runtime so the one on bottom checks the text field on top and vice versa. This happens when HTML5 is turned off.
CMS-XML Using Dynamic system attributes on Buttons or URLs Fail e.g.
Using Dynamic system attributes on Buttons or URLs Fail e.g.
CMS-XML Find button for single relational fields shows "Searching..." but never returns any records
UPDATE: This problem also applies to the dependent field display.
CMS-XML Binary fields using radio button style fail to have their values set/changed by form actions
Binary fields using radio button style fail to have their values set/changed by form actions
Pages [Next]

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs