Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
  Results
CMS-XML "Link a Package" list empty if only one package matches search
Select Link a Package. Fill out a DS package in "Enter Package Name" (#1). If you search for a ZMF package to link to (# 2 A) and there would be only one package available, the search results return empty. If there is more than one package the search displays the package list correctly.
CMS-XML ECP cannot see applications or packages when DS user uses 'Advanced' properties
When a ChangeMan DS user uses the Advanced properties to validate user against an operating system, ECP does not display any applications or packages when successfully connected to DS server. Connection to the DS server through ECP is successful, but when searching , no applications are listed within the drop down box. No results found when searching wild cards.
CMS-XML ECP query by install date returns incorrect results
ECP query by install date returns incorrect results
CMS-XML ECP Package Query by BASELINE date returns incorrect results.
ECP Package Query by BASELINE date returns incorrect results.
CMS-XML Package search and application mnemonic
Package search and application mnemonic
CMS-XML Load Package Exception selecting package after link package search
Load Package Exception selecting package after link package search
CMS-XML ECP V3.1.2 - Package Search produces incorrect results
ECP V3.1.2 - Package Search produces incorrect results
CMS-XML My Approvals does not show the ZMF frozen linked packages
Log on to both a ZMF and a DS server. Go to My Approvals in My ChangeMan and search for packages waiting your approval in a specific application. The search results will display the DS package but not the mainframe package when the packages are linked packages.
CMS-XML KM-Dim10: During upgrade to Dimensions 10.1.2 with Oracle 9i database get error message Directory Not Found regarding the Oracle Home directory
This issue has been submitted to R&D for correction. A trace of the installation script revealed it was searching for a file named: $ORACLE_HOME/jdbc/lib/ojdbc14.jar.
CMS-XML "g_bFlag is undefined" occurs when browsing component through ECP.
The problem occurs when navigating through ECP as follows... Do a package search on a ZMF package that contains a source component(s) On the Home > Package Search > Package Search Results page, select the package

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs