Find Answers

Filter Search Results
All Operating Systems:
All Products:
All Solution Types:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
Pages [Next]
  Results
CMS-XML After upgrade to 10.1.4.x - cannot connect to Composer when using SSO and NTLM - Windows Authentication - invalid security token
After upgrade to 10.1.4.x - cannot connect to Composer when using SSO and NTLM - Windows Authentication - invalid security token
CMS-XML How to install the Serena Business Manager to Agile Connector on Windows 2008 (IIS7)
To work around this install the Serena Business Manager to Agile Connector like the documentation says and after the install is finished follow the following steps. Open the IIS Manager Console Navigate to the Default Web Site
CMS-XML Agile Integration to SBM troubleshooting and research findings.
A. If you use the Windows Firewall or another firewall between the two computers you will need to enable port 8085 or the ssl port for BPEL Server (JBPM). If these ports are restricted you could see errors in the Agile webapp.log file like the following.
MS-EXCEL Agile On Demand 2009 R3 Supported Platform Matrix.xls
Integration is enabled through mashups SBM 2009 (with authentication turned on in SBM ) Unsupported
CMS-XML Item type was not mapped error when using the SBM Report Mover widget in Agile.
Item type was not mapped error when using the SBM Report Mover widget in Agile.
CMS-XML Failed login attempt with LDAP authentication causes two tries for each login.
Failed login attempt with LDAP authentication causes two tries for each login.
CMS-XML Get this error in Orchestration Workflow log from Agile to SBM integration "Unable to find selection operand value: XXX"
Get this error in Orchestration Workflow log from Agile to SBM integration "Unable to find selection operand value: XXX"
CMS-XML How does the URL get created in Agile to SBM integration when using the __URL__ ( SBM Link ) attributes?
How does the URL get created in Agile to SBM integration when using the __URL__ ( SBM Link ) attributes?
CMS-XML When I go to the SBM login screen there are no images, the background is white and the page looks way out of alignment.
When I go to the SBM login screen there are no images, the background is white and the page looks way out of alignment.
CMS-XML Using SBM to Agile report mover you get an error "All Items" was not created because: Creating or Mapping Agile Work Items failed.
Using SBM to Agile report mover you get an error "All Items" was not created because: Creating or Mapping Agile Work Items failed.
Pages [Next]

Welcome kb sso

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs