Find Answers

Filter Search Results
All Products:
Source:
 
Ask a Question
Example: "Database could not be verified"  
Tips | Start Over | Solutions | Alerts | Patches | Defects  
  Results
CMS-XML Multiple users connecting to ECP causes connections to be lost
Multiple users connecting to ECP causes connections to be lost
CMS-XML ECP connection to ZMF is lost requiring services be stopped and started
ECP connection to ZMF is lost requiring services be stopped and started
CMS-XML ECP cannot see applications or packages when DS user uses 'Advanced' properties
When a ChangeMan DS user uses the Advanced properties to validate user against an operating system, ECP does not display any applications or packages when successfully connected to DS server. Connection to the DS server through ECP is successful, but when searching, no applications are listed within the drop down box. No results found when searching wild cards.
CMS-XML Issues regarding the use of the ECP WAP interface
The page I'm connecting to is "ecpserver"/sercmn/phone.wml, which is what I used previously. If I run the connection through the Openwave UP simulator (using version 4.1 of the simulator), then the cache results are:
CMS-XML E-mail notifications not completing when sent to an Exchange 2000 IMC server.
2004/07/22 11:20:19 data 2004/07/22 11:20:19 Disconnect Smtp connection . 2004/07/22 11:20:49 Format and send recipients information.

Welcome kb sso

My Recent Searches

Search Feedback

Are we answering your questions?

Additional Assistance

  • Submit a Case Online
  • FAQs